Microsoft ActiveSync 4.5 リリース

Pocket

Exchange Server2007 に対応。
ただし、Outlook2000に非対応のようなので、Outlookをバージョンアップするか、旧バージョンのActiveSyncを使うかの選択になりそう。また、PocketPC2003以前の機種では一部制限が出る模様。
Microsoft ActiveSync 4.5