さくらインターネットのVPSサーバーには、Perlモジュールが標準状態で入っていなかった

Pocket

という件。
acmailerをインストールしようとして、何度やってもエラーになるため、
調べていたらわかったこと。インストールされているモジュールが不足
しているのが原因。
>yum install perl-core
を実行後、再度acmailerをインストールし直したら解決した。
今までPHPしか使っていなかったので、全く気付いていなかった(^^;